Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

0
voti

Problemi con telecamera WI-FI

Buongiorno, vi contatto per avere un parere su un problema, che nella mia ignoranza in materia, sembra assurdo. Mi scuso in principio per i termini poco tecnici che ultizzerò. Come da foto che ho allegato, ho montato su una cassetta stagna, una telecamera matorizzata wi-fi ; al di sotto di questa cassetta stagna, è presente una "cassettina", presumo della Telecom. Nel momento in cui collego l'alimentazione a 12 volt, la telecamera dovrebbe effetuare un test di funzionamento. Il problema che a metà test, si blocca. A questo punto stacco la telecamera dal supporto stagno (foto), la collego al di qua del muro (parte interna del garage) che si vede in foto, e tutto funziona perfettamente. Ho parlato con un amico elettricista, e mi ha tetto che può essere quella cassettina della Telecom che potrebbe creare dei problemi (interferenze). Qualcuno potrebbe aiutarmi in merito a questo problema? C'è una soluzione tecnica a questo problema? Vi ringrazio in anticipo per l'attezione e per il tempo deticato. Cordiali saluti

1

Commenti e note

Inserisci un commento

di ,

blusea74 , le domande vanno poste nel forum, nella sezione specifica, che nel tuo caso è : https://www.electroyou.it/forum/viewforum.php?f=51 Per ottenere una migliore risposta, da parte di chi potrà/vorrà intervenire, è opportuno fornire maggiori info, come ad esempio il modello-marca della IP Camera WIFI.

Rispondi

Inserisci un commento

Per inserire commenti è necessario iscriversi ad ElectroYou. Se sei già iscritto, effettua il login.