Pagina 1 di 1

Corde leggermente vibranti

MessaggioInviato: 8 lug 2015, 18:09
da bicio8591
Salve,
abbiamo un problema da risolvere o comunque da capire da cosa dipende. Abbiamo un canale metallico chiuso da 200x80 al cui interno c'e' la linea di un quadro di condizionamento, trifase+N+T da 185 mmq.( neutro e terra minori da 120). e si sente una vibrazione quasi insistente sul canale (il problema e' che transita a vista in una portineria presidiata e quindi gli addetti si lamentano). Abbiamo aperto il canale e le corde avevano una temperatura più che accettabile con un assorbimento di circa 175 A, regolare su tutte e 3 le fasi. Preso in mano una alla volta si sente proprio una leggera vibrazione che chiaramente si espande su tutto il canale. Secondo voi a cosa e' dovuta questa vibrazione? Ci siamo accorti, ma non sicuri al 100% che al diminuire del consumo letto sul display della centralina dedicata, la vibrazione diminuisce.Potrebbe trattarsi di qualche effetto ,magnetico o altro dovuto al canale chiuso e quindi creando una specie di schermatura? dico cazz...?
L'assorbimento sulle corde non e' eccessivo, siamo circa a meta' della portata delle singole corde in FG7OR.

Re: Corde leggermente vibranti

MessaggioInviato: 8 lug 2015, 21:37
da Gustav
Magnetostrizione. Se la canalina metallica fosse solo una passerella o non metallica, il problema si ridurrebbe. Però anche tra i cavi si manifesta, ma molto meno.

Re: Corde leggermente vibranti

MessaggioInviato: 8 lug 2015, 22:23
da adert
Legate le corde di fase tra di loro a trifoglio R,S,T con fascette plastiche e blocatele rispetto alla canala.