Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Problema di cavi o magnetotermico?

Progettazione, esercizio, manutenzione, sicurezza, leggi, normative...

Moderatori: Foto UtenteMASSIMO-G, Foto Utentesebago, Foto UtenteMike, Foto Utentelillo

1
voti

[21] Re: Problema di cavi o magnetotermico?

Messaggioda Foto UtenteGoofy » 28 giu 2019, 13:23

E' sbagliata la misura oppure è guasto il differenziale da 30 mA che non interviene.
Avatar utente
Foto UtenteGoofy
6.477 3 4 7
Master
Master
 
Messaggi: 2125
Iscritto il: 10 dic 2014, 20:16

0
voti

[22] Re: Problema di cavi o magnetotermico?

Messaggioda Foto UtenteWALTERmwp » 29 giu 2019, 17:33

Goofy ha scritto:E' sbagliata la misura oppure è guasto il differenziale da 30 mA che non interviene.
e si, dubbi ragionevoli.
Comunque, Foto Utentemaximus80, una informazione complementare e utile è l'immagine del quadretto elettrico; magari no, però ai più accorti potrebbe rivelare qualche particolare significativo che tu non hai considerato tale.
Prova a fare una foto e inseriscila direttamente in un post.

Saluti

p.s.
come ha riportato @lillo, potrebbe esserci un deterioramento in corso, come ipotesi sarebbe coerente anche con quanto avevi scritto ovvero che per tre anni non ci sono stati problemi.
E' più probabile si abbia a che fare con una mutazione subentrata nel tempo piuttosto che con una condizione limite presente sin dall'inizio.
W - U.H.F.
Avatar utente
Foto UtenteWALTERmwp
22,2k 4 8 13
G.Master EY
G.Master EY
 
Messaggi: 6443
Iscritto il: 17 lug 2010, 18:42
Località: le 4 del mattino

0
voti

[23] Re: Problema di cavi o magnetotermico?

Messaggioda Foto Utentemaximus80 » 4 lug 2019, 19:34

perdonatemi per il ritardo, ho avuto una settimana senza un attimo di respiro! :-)
purtroppo venerdi della scorsa settimana ho avuto continui distacchi del magnetot. del clima e per paura di rovinare il macchinario ho approfittato dell'elettricista dello stabile che stava effettuando lavori per un cliente di fianco a me e sabato mattina ha dato un occhio all'impianto...non ho risolto totalmente il problema perché ogni 2-3 giorni vedo che almeno 1 volta salta lo stesso il magnetot, ma diciamo ora la situazione almeno è accettabile in attesa di risoluzione definitiva!
Al momento in sostanza ha sistemato solo alcuni collegamenti, anche internamente al macchinario stesso, probabile quindi c'era una dispersione abbastanza avanzata, almeno credo, visto che da quel momento la situazione è migliorata, anche se non del tutto risolta.
Appena passa questo periodo intenso e con calma vedo di proseguire e risolvere definitivamente il problema.
intanto grazie
Avatar utente
Foto Utentemaximus80
0 3
 
Messaggi: 11
Iscritto il: 24 giu 2019, 6:05

0
voti

[24] Re: Problema di cavi o magnetotermico?

Messaggioda Foto Utentegabrisav » 4 lug 2019, 19:48

Forse non l'ho letto ma salta la parte magnetotermica o la parte differenziale dell'interruttore???
Avatar utente
Foto Utentegabrisav
1.196 2 4 6
Expert
Expert
 
Messaggi: 1237
Iscritto il: 13 set 2015, 18:26
Località: Borgosatollo (Bs)

Precedente

Torna a Impianti, sicurezza e quadristica

Chi c’è in linea

Visitano il forum: Google Adsense [Bot], Majestic-12 [Bot] e 38 ospiti