Pagina 1 di 1

Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 20:55
da sedetiam
Ciao a tutti,
ultimamente mi si scarica la batteria dell'auto piuttosto velocemente se la lascio ferma per qualche giorno.
Dopo aver verificato che l'alternatore funziona, ho iniziato col misurare la corrente ad auto spenta, ed ho notato un consumo medio continuo di 60 mA.
Penso sia defunta la batteria, visto che con una capacità di 70 Ah ed un consumo di 60 mA, dovrei teoricamente durare circa un mese e mezzo, ma mi interessava capire se è un consumo "tipico".

Grazie in anticipo !

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 21:09
da richiurci
Mi sembra alto...a memoria ricordo di averne misurati una 20ina dovuti all'autoradio

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 21:16
da sedetiam
mmm.... lo sospettavo, tra l'altro non avevo nulla acceso...

Grazie ! proverò ad indagare staccando un fusibile alla volta.

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 21:27
da richiurci
comunque sulle auto moderne piene di meccanismi in "attesa" magari è normale, prpva a cercare info specifiche della tua auto

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 21:35
da sedetiam
mi hai fatto venire dubbi sulla "prova fusibili a cuor leggero" :D
secondo te, rischio di incasinare le centraline varie con la prova fusibili ?
(Siamo diventati schiavi dell'elettronica :D )

...rimpiango la jeep Toyota di mio padre, che praticamente funziona con qualsiasi cosa tu gli dia in pasto... :D

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 21:39
da abusivo
Questa domanda la feci già qualche anno fa e non mi ricordo chi, qui sul forum, mi disse che l'assorbimento medio di un auto in stand by non doveva superare i 40 mA.
Cosa che ho avuto modo di verificare nel corso degli anni su varie auto.

Re: Assorbimento medio corrente ad auto spenta ?

MessaggioInviato: 8 nov 2017, 22:08
da richiurci
sedetiam se dici di che auto si tratta... perché a parte improbabili consumi anomali (se è nuova) ci puoi fare poco, a meno che non sia proprio un'autoradio after market...

Comunque inutile staccare fusibili a caso, al limite prova quelli che alimentano radio/ apertura centralizzata