Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

(nuovo) problema ventola "riscaldamento" Punto

Allestimenti, motori, impianti elettrici ed elettronici sulle automobili
0
voti

[11] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteedgar » 18 lug 2019, 7:50

claudiocedrone ha scritto:se riesco a ritrovare dove accidenti si è nascosta una chiave che da un lato è 7 e dall'altro 5,5 che ho in casa

Di solito la bussola da 5.5 è anche presente nei vari set cricchetto / cacciavite a innesto
Avatar utente
Foto Utenteedgar
5.227 3 3 8
Master
Master
 
Messaggi: 2475
Iscritto il: 15 set 2012, 22:59

0
voti

[12] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto UtenteDucelier » 18 lug 2019, 20:25

Va bene ci accontentiamo del argomentazione :D di sicuro interessante ed ovviamente del guasto e risoluzione
Avatar utente
Foto UtenteDucelier
300 2 4
Stabilizzato
Stabilizzato
 
Messaggi: 484
Iscritto il: 27 nov 2011, 20:32
Località: Pavia

0
voti

[13] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteclaudiocedrone » 18 lug 2019, 23:53

Ducelier ha scritto: ...non è nemmeno scomodo da smontare,guarda io per diletto e passione proverei ad tirarlo giu ed aprirlo...

Allora, stasera ho voluto darti retta... quindi è tutta colpa tua :twisted:
Parte prima, lo smontaggio:
effettivamente non sarebbe difficile, sono solo quelle tre viti e nessun incastro... sarebbe, probabilmente con un ponte per sollevare la vettura e non dover stare rannicchiati a contorcersi (sono alto un metro e ottanta, immaginati in una piccola Punto sotto il cruscotto... ho dovuto assumere tutte le posizioni del kamasutra più qualche altra nuova) e avendo a disposizione una chiave a giravite (o a snodo) da 5,5 mm e della lunghezza giusta
edgar ha scritto: ...Di solito la bussola da 5.5...
(ne ho tre di set e in nessuno ci sono le mezze misure :? )
inizialmente ho provato con la pizetta a becco corto e, non potendo guardare cosa facevo, alla prima vite ho guidato la pinzetta con l'indice della sinistra e immediatamente mi è scappata la presa e mi sono pinzettato il polpastrello... ho simultaneamente tradotto a mente (c'erano dei bambini... ) mezzo calendario in aramaico, ho osservato un attimo il formarsi della bolla di sangue sotto pelle, ho preso un bel respiro e ho insistito; sono riuscito a svitare due viti ma la terza, quella dietro che ci capita pure il passaruota a facilitare le cose non c'è stato verso... allora ho riflettuto un attimo dato che ormai avevo svitato due viti e mi ero già fatto male non potevo arrendermi così la necessità ha aguzzato l'ingegno; ho ritagliato una strisciolina di lamierino di alluminio da ca. 0,7 mm a misura, la ho sagomata e la ho introdotta nella bussola da 7 mm e così sono riuscito sempre con indicibili contorsionismi a svitare la terza vite e ritrovarmi il gruppo ventilatore in mano
(fine prima parte)
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,5k 4 6 9
Master EY
Master EY
 
Messaggi: 10068
Iscritto il: 18 gen 2012, 13:36

0
voti

[14] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto UtenteDucelier » 19 lug 2019, 19:17

Molto bene attendiamo con ansia i seguito
Avatar utente
Foto UtenteDucelier
300 2 4
Stabilizzato
Stabilizzato
 
Messaggi: 484
Iscritto il: 27 nov 2011, 20:32
Località: Pavia

0
voti

[15] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteclaudiocedrone » 19 lug 2019, 23:51

Parte seconda, ispezione:

Appena il gruppo ventilatore mi è sceso in mano ho notato il verificarsi della prima ipotesi iniziale riguardo il rumorino; c'erano delle foglie secche (non molte per la verità, due o tre) incastrate nelle palette della girante... le ho rimosse, ho riconnesso il connettore di alimentazione (non avevo altro modo di provare ad alimentare il motore) con il regolatore sulla quarta velocità (ovvero a tensione piena), ho dato tensione accendendo il quadro ed è partito a razzo :mrgreen: ho altresì notato che variando l'inclinazione tendeva come a "perdere colpi" quindi ho approfttato del gruppo smontato in primis per stringere un po' i faston femmina e spruzzarli di disossidante, indi mi sono dedicato alla ispezione del motore; ho disincastrato il gruppo connettore faston maschio e dal pertugio ho potuto osservare spazzole e collettore; le spazzole sono parse sì ben consumate ma non ancora a fine vita (a occhio ci sono ancora 5 o 6 mm prima del limite ragionevole di funzionamento) e anche il colletttore, benché un po' consumato e annerito dalla polvere di spazzole mi è parso in discrete condizioni; ho forzato con il giravite il movimento delle molle del portaspazzole in modo che le spazzole si allontanassero dal collettore e tornassero poi a posto per verificare che funzionasse tutto a dovere e la prova ha avuto esito positivo; ho visto però che un paio di residui di foglie e un po' di lanugine risiedevano anche lì nei pressi allora ho provveduto a rimuoverle e a scrollare via i residui di polvere di spazzole (soprattutto) accumulati all'interno della carcassa; avrei potuto a quel punto provare ad estrarre il motore ma ho preferito evitare in quanto, non parendomi strettamente necessario farlo, il timore che potesse spezzarsi qualche incastro (in special modo le linguettine di ritenuta dei faston maschi nel connettore... ) mi ha spinto a soprassedere; ho spruzzato di disossidante i due faston maschi, li ho raschiati un pochino con la lama del giravite, ho riagganciato il connettore ed ho provato nuovamente il funzionamento; questa volta ha preso a funzionare regolarmente in tutte le quattro velocità e con qualsiasi inclinazione; ho potuto però osservare che basta veramente un poco di attrito sulla girante per rallentare la rotazione sino a bloccare il rotore... sarà una cosa normale ? Boh :-|...

(continua)
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,5k 4 6 9
Master EY
Master EY
 
Messaggi: 10068
Iscritto il: 18 gen 2012, 13:36

0
voti

[16] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteclaudiocedrone » 20 lug 2019, 2:45

Parte terza, montaggio e collaudo: (postprefazione: il tutto si è svolto nela serata di ieri, 18 luglio)

Rimetto al suo posto il gruppo ventilatore, lo reggo con la sinistra senza poter usare l'indice dolente, appunto la vite meno scomoda, sempre con una mano sola cerco di avvitarla un poco riuscendoci molto faticosamente perché sempre alla cieca e con la bussola modificata che pare perdere la presa; passo alla seconda vite e idem... forzando un poco riesco a avvitarle per metà e almeno il gruppo si regge; la terza vite è la più scomoda e alla cieca non riesco nemmeno ad appuntarla, allora insisto con le prime due e riesco ad avvitarle un po' di più ma non a serrarle perché a causa dei giochi sulle misure e della "morbidezza" del lamierino di alluminio la bussola da 7 mm modificata gira a vuoto... mi sovviene che ho a suo tempo messo da parte anche un lamierino di ferro nichelato che era l'involucro esterno di una pila transistor; lo recupero, taglio una strisciolina a misura, la sagomo e la inserisco questa volta nella bussola da 6 mm e (x b de c) questa volta è perfetta, calza perfettamente sulla testa da 5,5 delle viti e riesco a serrarle; la terza vite continua a farmi dannare, sempre con indicibili contorsionismi e l'ausilio di uno specchietto (lo specchio non si regge bene in posizione, peggio ancora la torcia che uso per illuminare che si gira e mi fa luce negli occhi, gli occhiali che causa la posizione rovesciata si spostano, il collo e la schiena che dolgono sempre più... ) riesco finalmente ad appuntarla ma non riesco a infilarci abbastanza dritta la chiave a giravite per stringerla (ma dico, proprio sul passaruota doveva capitare ? :evil: )... a un tratto mi ricordo che giorni prima, cercando la famigerata chiave da 7-5,5 ho ritrovato una prolunga portainserti flessibile (pensarci prima no eh ? #-o ) e finalmente con quella e un altro po' di contorsioni il montaggio è terminato.
Intanto dalle 19,00 che ho iniziato si sono fatte le 21,30 e ancora non ho cenato e sono spossato, sporco e dolorante, comunque reinserisco il connettore di alimentazione e provo il funzionamento... tutto pare fungere nuovamente in modo regolare, nessun rumore anomalo, flusso di aria nuovamente vigoroso... quattro foglie secche e un po' di polvere e lanugine combinavano tutto quel casino ? Parrebbe proprio così.
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,5k 4 6 9
Master EY
Master EY
 
Messaggi: 10068
Iscritto il: 18 gen 2012, 13:36

0
voti

[17] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto UtenteDucelier » 20 lug 2019, 7:23

Ottimo lavoro ed alla fine è bene tutto quello che finisce bene.Hai fatto benissimo a non estrarre il motorino in quanto potrebbe davvero rompersi,una cosa che io avrei fatto è soffiare tutto con aria compressa ma non è indispensabile.Sulle fiat è normale la presenza di porcheria che disturba il buon funzionamento del motorino,come hai visto le spazzole durano molto e sebbene non fornite da Fiat si trova sempre qualche cosa da metterci,adattandole ovviamente.
Nonostante tutta la fatica alla fine senza spendere nulla hai risolto è questo è ciò che conta.
Felice di poter constatare che il forum aiuti (almeno a spronare in questo caso :D )
Avatar utente
Foto UtenteDucelier
300 2 4
Stabilizzato
Stabilizzato
 
Messaggi: 484
Iscritto il: 27 nov 2011, 20:32
Località: Pavia

0
voti

[18] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteclaudiocedrone » 21 lug 2019, 3:51

Ducelier ha scritto: ...Nonostante tutta la fatica alla fine senza spendere nulla hai risolto è questo è ciò che conta.
Felice di poter constatare che il forum aiuti (almeno a spronare... )...


Già, senza spendere nulla... però i dolori al collo alla spalla e alla schiena che mi dureranno per giorni e giorni (ho diversi problemi tra protrusioni discali, artrosi etc. etc.) li considero comunque un costo non indifferente :mrgreen: e "per fortuna" che sfortunatamente quest'anno per vari problemi non miei non sto suonando altrimenti anche il piccolo fastidio seppur temporaneo al polpastrello dell'indice sinistro, specie in questo periodo, avrebbe comportato mancati introiti ovvero costi aggiuntivi;
a parte questo ora se in futuro dovessero finire le spazzole (sempre nel caso non finisse prima la vettura) so come muovermi e come e dove mettere le mani per sostituirle autonomamente (sempre sperando di non rompere nulla nel disassemblare il motore... );
spronare... effettivamente ora mi sta frullando per la testa di smontare il pannello dello sportello (lì la posizione è comoda e non occorrono contorsionismi) per verificare di persona i problemi ad alzavetro, chiusura e per sostituire il tirante; fino ad ora non ho mai tentato semplicemente perché mi manca un piccolo ma essenziale attrezzo che non riesco a trovare comunemente in commercio, ovvero quel coso che si usa per staccare gli incastri a pressione (in quanto so già che tentando di farlo facendo p.es.leva col giravite succede immancabilmente che stracciano le loro sedi nel pannello invece di staccarsi dallo sportello senza danni) ma qualche giorno fa ho acquistato per poco più di un euro un piccolo forchettone da cucina (sic!) che pare avere forma e dimensioni adatte a poterne fare le veci... :mrgreen:
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,5k 4 6 9
Master EY
Master EY
 
Messaggi: 10068
Iscritto il: 18 gen 2012, 13:36

0
voti

[19] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteedgar » 21 lug 2019, 8:44

claudiocedrone ha scritto:mi manca un piccolo ma essenziale attrezzo che non riesco a trovare comunemente in commercio, ovvero quel coso che si usa per staccare gli incastri a pressione

Tipo questi?
Avatar utente
Foto Utenteedgar
5.227 3 3 8
Master
Master
 
Messaggi: 2475
Iscritto il: 15 set 2012, 22:59

0
voti

[20] Re: (nuovo) problema ventola "riscaldamento" Punto

Messaggioda Foto Utenteclaudiocedrone » 21 lug 2019, 15:58

:-) Esattamente; qui negli autoricambi o dove vendono accessoristica per auto non li trovo e non potendo effettuare acquisti on-line... però il forchettone che ho comprato pare fatto a posta :mrgreen:
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,5k 4 6 9
Master EY
Master EY
 
Messaggi: 10068
Iscritto il: 18 gen 2012, 13:36

PrecedenteProssimo

Torna a Autovetture, motori endotermici ed elettronica relativa

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti