Pagina 7 di 12

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 23 ago 2019, 23:42
da claudiocedrone
:-) Bene per ora il funzionamento del motore revisionato è perfetto (e adesso mi ha sentito la sfiga e chissà che altro escogiterà per vendicarsi... :roll: ...) posso ritenermi molto soddisfatto e ringrazio tutti i partecipanti per il sopporto :ok:

claudiocedrone ha scritto: ...anche se un po' (molto) mi girano... per vari motivi che elencherò in seguito...

E ora... lamentazioni :mrgreen: :
perché non sono commercializzate come ricambio delle spazzole che alla fine sono facilmente smontabili; ovvi motivi commerciali certo, ma allora fatele non smontabili (come in alcuni elettroutensili) e amen :mrgreen:
avrete a dire che ho risolto senza dover cacciare un solo euro... giusto, ma se vado a quantificare tutto lo scomodo, i disagi, lo sbattimento, le ore impiegate e quelle perse, i calendari e via discorrendo, ovvero se mi considerassi un tecnico specializzato e dovessi pagarmi, col risultato ci comprerei almeno una decina di ventilatori nuovi :mrgreen: probabilmente se non fosse capitato guardacaso proprio ad agosto alle prime difficoltà incontrate mi sarei arreso, avrei ordinato un ventilatore nuovo che non appena arrivatomi avrei montato subito bello pulito e funzionante e amen...

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 24 ago 2019, 7:57
da Ducelier
Il succo del discorso è questo come dicevi tu d'altro canto:se calcoli il costo delle spazzole ed il tempo perso a smontare rimontare pulire il collettore ecc alla fine ti costa come cambiare il ventilatore se non di più.Poi non è da escludere che in alte parti del mondo il gruppo Fiat fornisca anche solo le spazzole.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 24 ago 2019, 18:52
da claudiocedrone
Bene, alla fine l'importante è aver risolto; ora aspettatevi un altro smaronamnent... ehm... argomento non appena troverò il tempo e la voglia di smontare il pannello per indagare sul problema all'alzavetri elettrico.
O_/

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 24 ago 2019, 19:27
da Ducelier
Attendiamo con ansia.......

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 9 nov 2019, 1:22
da claudiocedrone
...arieccomi! Il tempo e i chilometri passano e l'usura continua; stasera mi sono reso conto che funziona solo la quarta velocità (quella massima, collegamento diretto), la prova al volo alla cieca (nel senso a tentoni senza guardare) di estrarre il connettore del resistore multiplo ha confermato il problema ora resta da verificare quale ne sia la causa; commutatore in plancia? Resistore multiplo? Fusibile termico? Conduttori rovinati?... Domani se riesco a trovare il tempo effettuerò almeno una ispezione visiva dello stato dei componenti, cablaggio in primis.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 9 nov 2019, 14:26
da Ducelier
Ancora....non ti da proprio pace sta ventola :D :D :D :D Se funziona solo la velocità massima di solito il problema sta nelle resistenze dell interruttore che sono guaste per intenderci la regolazione della velocità della ventola.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 10 nov 2019, 1:11
da claudiocedrone
claudiocedrone ha scritto: ...stato dei componenti, cablaggio in primis...

:cry: Altro che resistori... il connettore faston femmina multiplo è mezzo squagliato! (Mentre appare invece integro il connettore del resistore multiplo).
Ora mi tocca sperare di recuperarlo a sfascio e per sostituirlo taglierò i conduttori e poi li giunterò accuratamente (smontare la plancia per sostituire tutta la porzione di cablaggio è una opzione che escludo in partenza #-o) ho idea che il danno derivi da una concomitanza di cause; la mancanza della paratia che giace nel portabagagli da illo tempore (causa attacchi stracciati... regalo della maldestria del meccanico di allora :twisted: ) espone il fascio di conduttori anche se in posizione poco accessibile; ultimamente ho accompagnato per venti volte una vicina a fare fisioterapia causa doppia protesi di anca, credo che (ovviamente del tutto involontariamente) le sue stampelle abbiano accidentalmente dato qualche strattonata al fascio e lo stress avrà strappato alcuni trefoli parzialmente ossidati dei conduttori già dimensionati al minimo indispensabile (ah, queste vetture moderne...), da qui probabilmente si sarà innescata una reazione a catena scintillìi/surriscaldamento che ha in fine bruciato il connettore interrompendo il circuito.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 10 nov 2019, 10:49
da abusivo
claudiocedrone ha scritto:...abbiano accidentalmente dato qualche strattonata al fascio...

Ma in che punto sono situati i cavi?

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 10 nov 2019, 18:56
da Ducelier
Puoi sempre controllare con un tester regolato su Ohm se le resistenze sono a posto,metti il puntale nero sulla carcassa dell auto ed il rosso sul cavo che porta tensione al ventilatore (che poi è quello che parte dal regolatore di velocità).Sulla prima posizione devi avere la resistenza massima man mano che vai verso la quarta velocità deve diminuire fin che sulla quanta velocità devi avere continuità sparata.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 10 nov 2019, 19:12
da luxinterior
stesso problema guscio del connettore resistenza fuso Demolito tutta la plastica e ho inserito solo i faston coperti con la guaina termorestringente. Senza guscio non c'è più il blocco meccanico della parte mobile che era trattenuta da dentini in pastica. Io ho cercato di risolvere bloccando il cavo con delle fascette...non è il massimo ma...
Io ho sostituito la resistenza e l'ho pagata una decina di euro magari cercando si trova anche a meno