Pagina 10 di 12

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 29 nov 2019, 21:25
da abusivo
Ducelier ha scritto:...ma potrebbe essere...

Ho pensato la stessa cosa!

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 29 nov 2019, 23:42
da claudiocedrone
Ducelier ha scritto: ...Non voglio dirti una castroneria...

Ma guarda tu, e chi ci avrebbe mai pensato che andassero a metterla lì :lol: eppure non può essere che la centralina degli indicatori di direzione :ok: domattina verifico tanto basta sconnettere il connettore e vedere se e frecce poi funzionano o meno... (..."appuntà funziona la freccia? Mo sì mo no marescià, mo sì mo no...")
:mrgreen:

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 30 nov 2019, 0:16
da abusivo
claudiocedrone ha scritto:...mo sì mo no...

Non ti far confondere!

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 30 nov 2019, 17:50
da Ducelier
Per verificare basta accendere le frecce se il componente in questione fa tic tac è l intermittenza delle frecce.

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 30 nov 2019, 18:32
da abusivo
Ducelier ha scritto:...è l intermittenza delle frecce.

... o delle quattro frecce o di ambo i casi!

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 1 dic 2019, 0:36
da claudiocedrone
:-) E infatti... non c'entra assolutamente nulla con le frecce :mrgreen: e neppure con niente altro che sia immediatamente tangibile in quanto non stamattina ma stasera ho disinnestato il connettore ma non c'è nulla che non funzioni; frecce quattro frecce, chiusura centralizzata, fari, retronebbia, fendinebbia, stereo, ventilazione tutto funziona come niente fosse a parte clacson e clima che però hanno i fili tranciati (ancora non ho avuto modo di ripristinarli)... airbag e pretensionatori non ho avuto fortunaiamente modo di testarli ma nessuna spia relativa mostra anomalia di funzionamento per cui la destinazione di quella scatolina rimane di uso ignoto (neppure il meccanico ha idea di cosa sia)...

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 1 dic 2019, 3:19
da claudiocedrone
"Trovata", purtroppo non capisco il giapponese ma la terminazione della coppia di fili neri mi fa (forse erroneamente) pensare ad una sonda, forse di temperatura :roll:
ma in caso, temperatura di che?...

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 1 dic 2019, 10:23
da setteali
Ecco la traduzione
aa t murai.png

Inserzione del traduttore:
fai click con il tasto dx sull'immagine, nella finestra che appare scegli l'opzione " traduci in italiano "

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 1 dic 2019, 10:29
da edgar
Se non lo conosci già, ti segnalo questo sito che illustra i vari componenti della punto (ma non solo) in tutte le sue versioni. Utile anche per trovare il codice originale dei vari ricambi

Re: (nuovo) problema ventola "riscaldamento" Punto

MessaggioInviato: 2 dic 2019, 0:36
da claudiocedrone
:ok: