Pagina 1 di 2

Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 16 ago 2019, 18:08
da JOHNDOE
Non so se qualcuno mi può aiutare o dare qualche consiglio.
Ho un problema elettrico sull'auto Dacia Logan 1.5 dci del 2006: se accendo la freccia destra funziona regolarmente ma se freno, il segnale acustico della freccia inserita aumenta di frequenza e, dietro, la lampadina della freccia si spegne e quella dello Stop inizia a lampeggiare e con poca luminosità.
Ho provato a sostituire le lampadine, verificare il portalampada e il connettore. Sul connettore ho estratto tutti i fili e ho riscontrato che i fili 1 e 2 mostrati in figura sono in corto. Il filo 2 è il negativo, verificando con il multimetro e toccando la carrozzeria mi da continuità. Il problema sembra essere il filo 1 che dovrebbe essere il positivo ma se verifico la continuità tra il filo 1 e il 2 o tra il filo 1 e la carrozzeria il multimetro suona.
Ho verificato il cavo che passa sotto il portaoggetti posteriore per poi salire sotto al tettuccio, suppongo che vada a finire dietro il vano portaoggetti anteriore.
Il problema si verifica solo per il lato destro posteriore.
consigli? a parte portarlo dall'elettrauto (che ad agosto sta chiuso)?
Ringrazio anticipatamente chiunque voglia/possa darmi qualche dritta e anche chi ha semplicemente letto questo post.

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 16 ago 2019, 19:42
da giannid19
Manca il collegamento di massa, ovvero per qualche ragione il filo che collega i comuni delle lampadine è scollegato o dal lato fanale o dal lato carrozzeria.
Prova a sostituirlo provvisoriamente con un spezzone di filo cercando sulla carrozzeria un punto di sicuro contatto

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 16 ago 2019, 23:49
da claudiocedrone
:-) Toh che bello, una Dacia con un difetto Fiat-simile :mrgreen:
comunque perché ritieni che il "filo 1" sia un positivo ? Se così fosse non funzionerebbe niente anzi sarebbe un corto e salterebbe il fusibile; evidentemente 1 e 2 sono entrambi masse e ti consiglio di controllare attentamente le femmine dei connettori corrispondenti; al 99% una delle due (probabilmente proprio quella dello 1 ) si è allargata o ricoperta di ossido e non garantisce più il contatto. O_/

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 10:08
da JOHNDOE
Per il semplice fatto che il filo 2 è collegato direttamente alla carrozzeria e si collega di lato a tutte le 3 lampadine mentre il filo 1 è quello che va sotto la lampadina della freccia. Sul lato sx non rilevo tale comportamento tra il filo che va alla freccia e quello che va alla carrozzeria. Scheda già verificata e anche sostituita ma stesso comportamento. Se sta accesa solo la freccia non ho problemi ma se si accende una delle altre luci (STOP e/o Retromarcia) succede un casino

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 13:06
da claudiocedrone
Hai ragione, scusa ma avevo guardato male la foto e effettivamente il filo "1" è il positivo della freccia; tuttavia è molto strano che quel conduttore risulti in continuità con la massa (potresti fare invece una misura di resistenza ? E anche sempre di continuità ma invertendo i puntali... ) perché la freccia non potrebbe accendersi nemmeno da sola in questo caso...

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 13:07
da JOHNDOE
giannid19 ha scritto:Manca il collegamento di massa, ovvero per qualche ragione il filo che collega i comuni delle lampadine è scollegato o dal lato fanale o dal lato carrozzeria.
Prova a sostituirlo provvisoriamente con un spezzone di filo cercando sulla carrozzeria un punto di sicuro contatto

Ho fatto quello che hai scritto e non ti nascondo il mio scetticismo dato che il tester mi dava continuità.....e ha funzionato!!! . Sono riuscito anche ad individuare il punto del filo quasi del tutto distrutto. Riparato e funziona benissimo
Grazie 1000!!!

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 13:09
da JOHNDOE
Foto Utenteclaudiocedrone ho risolto, ti ringrazio sinceramente a te e a giannid19. Senza il vs aiuto sarei impazzito :D

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 13:16
da claudiocedrone
:-) Ah ecco, bene anzi benissimo :ok: resta il mistero del positivo della freccia in continuità con la massa ma a questo punto non ha più importanza.

P.s. Nota di moderazione:
In futuro se dovesse capitare, sei pregato di usare il tasto "rispondi" ovvero di evitare di citare integralmente i post immediatamente precedenti, cosa che qui non si usa poiché genera degli inutili doppioni; ora provvedo io a cancellare le citazioni.

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 13:39
da JOHNDOE
Ricevuto, tasto rispondi. Ho usato "Cita" perché pensavo rendesse meglio l'idea a chi mi stessi rivolgendo.
Grazie ancora

Re: Dacia logan 1.5 dci, problema con freccia post. destra

MessaggioInviato: 17 ago 2019, 19:40
da claudiocedrone
Di nulla; ad ogni modo tra i bottoni virtuali sopra lo spazio per scrivere il testo ci sono vari bottoni virtuali tra cui "user" che fa apparire i tag tra i quali inserire i nickname dell'utente cui intendi rivolgerti per "taggarlo" ed in tal modo riceve anche una notifica...