Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Opel corsa fa le bizze

Allestimenti, motori, impianti elettrici ed elettronici sulle automobili
0
voti

[1] Opel corsa fa le bizze

Messaggioda anri400 » 27 set 2006, 22:49

ciao davide, ho letto i vari chiarimenti presenti nel portale. io ho una opel corsa cdti 1300, km 98000 in quest'ultimo periodo mi sta facendo dannare, si accende di continuo la spia di controllo meccanico, dalla diagnosi risulta il malfunzionamento della valvola egr del debimetro e errore generico (che catastrofe), oltre all'accensione della predetta spia, mi strattona specie con la spia spenta; hanno proceduto alla pulizia della valvola egr, hanno pulito il cono (intasato)nel collettore di aspirazione (non il collettore), hanno provato la sostituzione del debimetro, dopo tutto ciò la spia è imperterrita accesa!!! che devo fare? grazie anticipatamente. mi dici in via orientativa quanto costa la valvola egr dovendola sostituire grazie
anri400
322 2 3 5
---
 

0
voti

[2] Re: Opel corsa fa le bizze

Messaggioda Foto Utenteelettro » 16 lug 2007, 21:16

La EGR Opel...??? 120 euro iva inclusa....io l'ho dovuta sostituire....

occhio alla pulizia degli iniettori....quando non si trova la causa del problema spesso sono loro i responsabili dei problemi all'iniezione...
Avatar utente
Foto Utenteelettro
888 3 5 9
Expert
Expert
 
Messaggi: 2761
Iscritto il: 9 mar 2005, 19:23

0
voti

[3] Re: Opel corsa fa le bizze

Messaggioda Foto Utentekmiki » 17 lug 2007, 21:45

se egr e stata pulita accuratamente non hai altra possibilita la devi sostituire .quando si presenta un errore simile la ecu da come possibili cause anche il mma,basterebbe fare un contrllo appropriato x escudere come causa il mma .saluti
Avatar utente
Foto Utentekmiki
0 1 3
Expert EY
Expert EY
 
Messaggi: 241
Iscritto il: 30 dic 2005, 22:15
Località: torino

0
voti

[4] Re: Opel corsa fa le bizze

Messaggioda Foto Utentezeno1099 » 12 set 2007, 11:52

Buon giorno a tutti...
anch'io ho un problema molto simile: sembrerebbe che l'accensione della spia di "problema generico" sia in qualche modo collegato alla temperatura del motore.
Mi spiego meglio: si accende praticamente sempre quando, dopo aver viaggiato x qualche kilometro, mi fermo mantenendo il motore acceso, poi è sufficiente spegnere il motore per qualche secondo/minuto e la spia non si accende più.
Prima capitava raramente... negli ultimi giorni il problema si ripete più spesso.
Qualcuno è in grado di darmi qualche consiglio prima di farmi salassare dal meccanico... ^_^
Grazie, molto gentili.
Zeno
Avatar utente
Foto Utentezeno1099
0 1
 
Messaggi: 2
Iscritto il: 12 set 2007, 11:40

0
voti

[5] Re: Opel corsa fa le bizze

Messaggioda Foto UtentePhoenix » 12 set 2007, 16:48

zeno1099 ha scritto:Buon giorno a tutti...
anch'io ho un problema molto simile: sembrerebbe che l'accensione della spia di "problema generico" sia in qualche modo collegato alla temperatura del motore.
Mi spiego meglio: si accende praticamente sempre quando, dopo aver viaggiato x qualche kilometro, mi fermo mantenendo il motore acceso, poi è sufficiente spegnere il motore per qualche secondo/minuto e la spia non si accende più.
Prima capitava raramente... negli ultimi giorni il problema si ripete più spesso.
Qualcuno è in grado di darmi qualche consiglio prima di farmi salassare dal meccanico... ^_^
Grazie, molto gentili.
Zeno

Che motorizzazione? La stessa dell' utente sopra?
Avatar utente
Foto UtentePhoenix
15 1 3
Expert EY
Expert EY
 
Messaggi: 209
Iscritto il: 2 ago 2007, 15:41

0
voti

[6] Re: Opel corsa fa le bizze

Messaggioda Foto Utentezeno1099 » 13 set 2007, 9:29

Hai ragione, scusami...non ho fornito tutte le informazioni...
la mia è una Opel Corsa 1.4 16V sport del 1997.
Perdonatemi ma sono una bestia in fatto di motori ed affini... ^_^
Grazie ancora
Zeno
Avatar utente
Foto Utentezeno1099
0 1
 
Messaggi: 2
Iscritto il: 12 set 2007, 11:40

0
voti

[7] Re: Opel corsa fa le bizze

Messaggioda Foto UtentePhoenix » 13 set 2007, 10:44

Per prima cosa andrebbe fatta una diagnosi con strumento per sapere cosa rileva la centralina controllo motore..
Avatar utente
Foto UtentePhoenix
15 1 3
Expert EY
Expert EY
 
Messaggi: 209
Iscritto il: 2 ago 2007, 15:41

0
voti

[8] Re: Opel corsa fa le bizze

Messaggioda Foto Utentezerofollia » 18 gen 2011, 12:05

anch'io ho un problema molto simile: sembrerebbe che l'accensione della spia di "problema generico" sia in qualche modo collegato alla temperatura del motore.
Mi spiego meglio: si accende praticamente sempre quando, dopo aver viaggiato x qualche kilometro, mi fermo mantenendo il motore acceso, poi è sufficiente spegnere il motore per qualche secondo/minuto e la spia non si accende più.


Salve ragazzi,
non so se Zeno ha risolto il problema della spia "problema generico" (ovvero: controllo elettronico motore) che si accende dopo aver viaggiato per un po'.

La cosa sta succedendo in maniera identica anche a me.

Gentilmente, potreste darmi qualche consiglio e offrirmi la vostra esperienza?

Vi ringrazio moltissimo.
Avatar utente
Foto Utentezerofollia
0 1
 
Messaggi: 1
Iscritto il: 18 gen 2011, 12:00

0
voti

[9] Re: Opel corsa fa le bizze

Messaggioda Foto Utentebabbucciodonosor » 18 gen 2011, 12:23

Vai in officina e fatti controllare il circuito di raffreddamento, potresti avere problemi alla pompa acqua,oppure radiatore sporco o termostato che non funziona come si deve, insomma bisogna dargli un'occhiata
Ceterum censeo Cartagho delendam esse
Avatar utente
Foto Utentebabbucciodonosor
7.917 5 9 12
G.Master EY
G.Master EY
 
Messaggi: 1508
Iscritto il: 9 mar 2008, 17:47

0
voti

[10] Re: Opel corsa fa le bizze

Messaggioda Foto UtenteumbI85 » 23 gen 2011, 2:05

l'aspetto termico è fondamentale e solitamente l'attenzione si focalizza sulla valvola termostatica diciamo pompa radiatori difficilmente si danneggiano...bisogna avere la temperatura costantemente e rapidamente a circa 90°C
per quanto riguarda l'opel cdti 1300 beh posso dirti che se dalla diagnosi risulta problemi sulla valvola egr va sicuramente sostituita l'errore debimetro è conseguente perché se ad esempio è inceppata aperta si crea un incoerenza tra aria effettivamente aspirata e gli altri segnali di gestione.....diciamo se era molto incrostata una bella pulizia ad in vasca ultrasuoni con liquido adatto aiuta molto....e come in un altro caso controllare l'aggiornamento software dato che casa madre ha rilasciato diversi aggiornamenti che uoi fare sia presso centri autorizzati oppure presso auto riparatori coscienziosi tecnicamente preparati che abbiano la dovuta attrezzatura di comunicazione
Avatar utente
Foto UtenteumbI85
0 3
 
Messaggi: 8
Iscritto il: 21 gen 2011, 9:08


Torna a Autovetture, motori endotermici ed elettronica relativa

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti