Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

inversione motore montacarichi

Trasformatori, macchine rotanti ed azionamenti

Moderatori: Foto Utentefpalone, Foto UtenteSandroCalligaro, Foto Utentemario_maggi

0
voti

[1] inversione motore montacarichi

Messaggioda Foto Utenteexosrlz » 20 feb 2013, 1:41

Sera gente,
l'altra mattina mi si è guastato il motore del montacarichi e funziona solo in un senso.
il motore credo che sia (leggendo su questo forum) un motore asincrono trifase trasformato in monofase.
ho dedotto che il problema stava nel freno motore che non stacca quando cerco di invertire il motore.

dal motore escono tre fili: bianco blu rosso.
ho fatto le seguenti prove:

ho misurato la resistenza tra le coppie (perdonatemi ma non ho segnato i risultati e il tester si è fatto benedire) e ho trovato 2 valori all'incirca uguali per due coppie (molto probabilemente tra bianco e blu e tra blu e rosso) e un valore doppio per la terza coppia (probabilmente tra bianco e rosso). avevo letto su qualche forum (forse proprio questo che ciò è normale)

tolto il rosso al quale arriva la corrente del condensatore per entrambi i sensi di marcia e avviato il motore , esso si avvia indifferentemente in un senso o nell'altro a seconda della spinta a mano che dò.

collegato con componenti diversi da quelli originali (per escludere pulsante, condensatori e fili vari direttamente alla rete (non fraintendetemi un interruttore di mezzo ce l'ho messo) mettendo il capo del condensatore sulla fase (bianco) e l'altro sul rosso, il motore si avvia come dovrebbe in un senso; spento il motore, mettendo il capo del condensatore sul neutro (blu) e lasciando sempre l'altro sul rosso) il motore ronza e si avvia in un senso o nell'altro a seconda della spinta fornitagli.

Ipotizzo ( da ignorantissimo in materia) che l'avvolgimento che dovrebbe creare il momento angolare per dare il senso (che non funziona) al motore si è fritto ma all'interno sembra essere tutto splendente come nuovo.

il motore non ha targhette forse perché è una di quelle cinesate importate...la marca del montacarichi è linea martì :) grazie a colore che mi daranno una zampa!
Avatar utente
Foto Utenteexosrlz
5 2
 
Messaggi: 9
Iscritto il: 18 feb 2013, 16:54

0
voti

[2] Re: inversione motore montacarichi

Messaggioda Foto UtenteCandy » 20 feb 2013, 4:04

Se la marcia in un senso la prende bene, deve andare anche nell'altro . Sicuro di avere capito bene lo scopo dei tre conduttori? Non e' che stai sbagliando il collegamento sulle prove a banco?
Avatar utente
Foto UtenteCandy
32,4k 7 10 13
CRU - Account cancellato su Richiesta utente
 
Messaggi: 10132
Iscritto il: 14 giu 2010, 22:54

0
voti

[3] Re: inversione motore montacarichi

Messaggioda Foto Utenteexosrlz » 20 feb 2013, 9:40

mmm il bianco è sicuramente la fase perché sullo schema (ci sono i fili numerati) arriva direttamente la linea 220.
il blu si trova in mezzo ed è il comune, perché attaccando bianco e rosso, il motore non gira.

comunque è possibilissimo che stia sbagliando e pomeriggio magari metto un video.
Ci vado ancora appresso perché se le misure ohmetriche sono "giuste" vuol dire che non c'è niente di sbagliato o sbaglio!?
Avatar utente
Foto Utenteexosrlz
5 2
 
Messaggi: 9
Iscritto il: 18 feb 2013, 16:54

0
voti

[4] Re: inversione motore montacarichi

Messaggioda Foto UtenteRos09 » 20 feb 2013, 22:00

exosrlz ha scritto:mmm il bianco è sicuramente la fase perché sullo schema (ci sono i fili numerati) arriva direttamente la linea 220.

Secondo le tue informazioni lo schema del montacarichi dovrebbe essere questo:

Per individuare il filo relativo all'avvolgimento per es.di salita, devi utilizzare un tester digitale, verifica quale dei due fili ha minore resistenza rispetto al comune.
Avatar utente
Foto UtenteRos09
335 2 5
Expert
Expert
 
Messaggi: 207
Iscritto il: 13 set 2008, 15:05

0
voti

[5] Re: inversione motore montacarichi

Messaggioda Foto Utenteexosrlz » 20 feb 2013, 22:33

grazie ros09 un tester mi si è svampato, non ho più modo di trovare le resistenze #-o #-o

ho trovato uno schemino sullo scatolotto della morsettiera (per quanto riguarda il motore) e ho adeguato con fidocadj le prove che ho fatto.

sono abbastanza sicuro che i fili vadano collegati così perché nello schema sono indicati i nomi dei fili (z1, z2, u1,u2,1,2,3,4,5,6)


a differenza di questo disegno nello schema del motore, nel filo di mezzo (blu) non è collegata alcuna bobina.
il bianco è anche chiamato Z1, il blu U1 o Z2, il rosso U2.


In questo modo mi funziona, si avvia per bene e mi gira in senso anti orario.



in questo modo si blocca (la frizione/freno non è montata) e se gli si da una spinta a mano tende a girare pianissimo nello stesso senso di prima (antiorario)
Avatar utente
Foto Utenteexosrlz
5 2
 
Messaggi: 9
Iscritto il: 18 feb 2013, 16:54

0
voti

[6] Re: inversione motore montacarichi

Messaggioda Foto UtenteRos09 » 20 feb 2013, 23:34

il secondo schema collegalo cosi'.. e fammi sapere.
Avatar utente
Foto UtenteRos09
335 2 5
Expert
Expert
 
Messaggi: 207
Iscritto il: 13 set 2008, 15:05

0
voti

[7] Re: inversione motore montacarichi

Messaggioda Foto Utenteexosrlz » 21 feb 2013, 18:37

:ok: :ok: grazie così funziona, sono riuscito a metterlo apposto...alla fine la colpa era del pulsante!
Avatar utente
Foto Utenteexosrlz
5 2
 
Messaggi: 9
Iscritto il: 18 feb 2013, 16:54


Torna a Macchine elettriche

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti