Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

perdita potenza auto dopo intervento su frizione e fre

Allestimenti, motori, impianti elettrici ed elettronici sulle automobili
1
voti

[41] Re: perdita potenza auto dopo intervento su frizione e fre

Messaggioda Foto Utenteclaudiocedrone » 28 lug 2019, 22:31

Lo trovo poco probabile, la mia vettura (così come le precedenti) è sempre all'esterno esposta alle intemperie quindi anche a temperature estreme e non è mai accaduto nulla di simile... l'unico caso in cui molti anni or sono ho assistito allo smontaggio di un filtro dell'aria il cui motore, un vecchio diesel con pompa meccanica se lo stava letteralmente aspirando, ciò era dovuto semplicemente (guardacaso) allo stato pietoso cui era stato lasciar ridurre il filtro.
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
14,4k 4 6 9
Master
Master
 
Messaggi: 9972
Iscritto il: 18 gen 2012, 13:36

0
voti

[42] Re: perdita potenza auto dopo intervento su frizione e fre

Messaggioda Foto Utentelodovico » 29 lug 2019, 18:39

si concordo sul fatto che il filtro era senz'altro da cambiare prima, e se l'avessi fatto forse non sarebbe successo, ma resto dell'idea che probabilmente e' collassato proprio in corrispondenza del momento di maggiore debolezza della sua struttura, ovvero quando la temperatura era molto alta...
Avatar utente
Foto Utentelodovico
1.659 2 4 6
Expert EY
Expert EY
 
Messaggi: 1779
Iscritto il: 24 feb 2014, 12:54

1
voti

[43] Re: perdita potenza auto dopo intervento su frizione e fre

Messaggioda Foto Utentemarcok625 » 30 lug 2019, 9:25

lodovico ha scritto:credo di aver risolto (nel senso che le prestazioni mi pare siano tornate come prima, o quasi come prima) pulendo il debimetro ed il sensore di pressione.


Ciao, sono contento per te che hai risolto.
Grazie a questa discussione ieri sera ho controllato anche io il debimetro che nel mio caso era immacolato, ma non sono riuscito a smontare il sensore perché messo in una posizione scomodissima (subito dopo l'intercooler, lo vedo bene ma non riesco a svitare le viti), ma nel controllare se l'EGR era sporca mi sono accorto che l'attacco rapido del tubo nell' EGR non faceva perfettamente tenuta, perché con le vibrazioni i dentini dell'attacco rapido si sono consumati e il tubo non sta più bene inserito. Cosi con un pezzo di filo di ferro ho legato il tutto e stamattina andando al lavoro mi sembrava che l'accelerazione fosse più fluida.
Non cambierò il tubo in quanto per fine anno ho in previsione il cambio auto.
Comunque se la tua a 300mila e passa km ritieniti fortunato se fin ora non hai avuto problemi di questo tipo.
la mia ha 238.000 km e di questi problemi è già da un po che ne soffre, e ci sono stato abbastanza dietro per cercare di risolverli.
Avatar utente
Foto Utentemarcok625
32 2
 
Messaggi: 28
Iscritto il: 7 giu 2019, 15:12

1
voti

[44] Re: perdita potenza auto dopo intervento su frizione e fre

Messaggioda Foto Utentelodovico » 30 lug 2019, 13:27

grazie,
posso confermare che ho risolto.
e posso confermare che stando dietro al problema, prima o poi si risolve :D .
ho solo un piccolo dubbio sul debimetro:
nel mio caso il sensore non si poteva estrarre dal relativo cilindro, per cui l'ho pulito spruzzando un liquido (e poi aria compressa) dalle grigliette di entrata/uscita aria che chiudono il cilindro.
debimetro-misuratore-massa-aria-alfa-147gt-fiat-500bravo-iigrande-puntostilo-13-mjtd-19-jtdjtdm.jpg
debimetro-misuratore-massa-aria-alfa-147gt-fiat-500bravo-iigrande-puntostilo-13-mjtd-19-jtdjtdm.jpg (31.77 KiB) Osservato 120 volte

ho utilizzato prima wd40 e poi un liquido per circuiti elettronici che non lascia residui oleosi (come invece fa il wd40)
Ho fatto l'operazione un po di fretta, per cui mi rimane il dubbio se potevo pulirlo meglio, e come, e se le prestazioni nel caso potevano migliorare ancora :-)
Si tratta di debimetro a film caldo, ho trovato notizie contrastanti su come pulirlo...eventualmente chi sa come farlo per bene, me lo potrebbe indicare?
Sempre in tema di prestazioni, ho letto da qualche parte che in certi casi si interviene sul wastegate, in modo da aumentare leggermente la pressione...e' vero?
Come si fa?
Grazie!
O_/
Avatar utente
Foto Utentelodovico
1.659 2 4 6
Expert EY
Expert EY
 
Messaggi: 1779
Iscritto il: 24 feb 2014, 12:54

Precedente

Torna a Autovetture, motori endotermici ed elettronica relativa

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti