Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Levigatrice orbitale non funzionante

Tecniche per la costruzione e la riparazione di apparecchiature elettriche e non. Ricerca guasti. Adattamenti e riutilizzazioni

Moderatore: Foto Utentestefanob70

0
voti

[1] Levigatrice orbitale non funzionante

Messaggioda Foto Utenteelectrocompa » 23 mar 2020, 16:42

Buongiorno,
Dopo anni di fermo, ho tirato fuori una levigatrice orbitale usata poche volte, ma purtroppo mi sono accorto che alla pressione dell'interruttore on-off il motore non gira. L'ho aperta e pulita per bene con aria compressa, ho verificato il buon stato delle spazzole e la continuità dell'interruttore. Sembra che il problema risieda nell' avvolgimento interrotto. Allego qualche foto, secondo voi è possibile aggiustarla? Grazie
Allegati
20200323_142055_copy_816x1088.jpg
20200323_142101_copy_816x1088.jpg
20200323_142727_copy_816x612.jpg
Avatar utente
Foto Utenteelectrocompa
66 1 2 8
Stabilizzato
Stabilizzato
 
Messaggi: 382
Iscritto il: 25 feb 2011, 21:28

0
voti

[2] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utenteabusivo » 23 mar 2020, 16:52

Se un avvolgimento è interrotto c'è ben poco da fare.
Ma sei sicuro che il problema risieda in uno degli avvolgimenti?
Se quello che funziona basta non lo tocca' sennò te lassa!
Avatar utente
Foto Utenteabusivo
10,2k 4 4 8
Master
Master
 
Messaggi: 5776
Iscritto il: 16 ott 2012, 18:43
Località: L'Aquila

0
voti

[3] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utenteelectrocompa » 23 mar 2020, 19:25

Ho provato la continuità col multimetro e il circuito di statore non da segni di vita
Avatar utente
Foto Utenteelectrocompa
66 1 2 8
Stabilizzato
Stabilizzato
 
Messaggi: 382
Iscritto il: 25 feb 2011, 21:28

0
voti

[4] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utentemir » 23 mar 2020, 19:28

Sono d'accordo con abusivo, se "hai misurato ohmicamente"l'avvolgimento e lo hai rilevato "aperto" c'è poco da fare .. è andata .., io però dapprima mi concentrerei nella verifica di :
- spina di alimentazione e cavo,
- il cablaggio (continuità dei collegamenti),
- funzionamento dell'interruttore,
- bontà di collegamento delle spazzole,
- bontà della protezione termica degli avvolgimenti di statore .. (cerchiata in giallo)
Allegati
levigatrice orbitale.jpg
levigatrice orbitale.jpg (58.31 KiB) Osservato 369 volte
I circuiti sono controcorrente. Seguono sempre la massa

-Per rispondere utilizza il tasto [RISPONDI] e non il tasto [CITA], grazie.-
Avatar utente
Foto Utentemir
61,0k 9 12 13
G.Master EY
G.Master EY
 
Messaggi: 20510
Iscritto il: 19 ago 2004, 21:10

1
voti

[5] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utentesetteali » 23 mar 2020, 20:03

Lo statore e' formato da due matasse di filo collegate in serie, e' facile trovare l interruzione.
E facilissimo che sia il termico indicato da Foto Utentemir
Lo puoi escludere.
Alex

<< vedi di pigliare arditamente in mano,
il dizionario che ti suona in bocca,
se non altro è schietto e paesano.
(Giuseppe Giusti) <<
Avatar utente
Foto Utentesetteali
6.555 4 5 7
Master
Master
 
Messaggi: 3379
Iscritto il: 15 dic 2013, 21:09

1
voti

[6] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utenteabusivo » 23 mar 2020, 20:26

Santa Lucia!
Non l'avevo visto...
Se quello che funziona basta non lo tocca' sennò te lassa!
Avatar utente
Foto Utenteabusivo
10,2k 4 4 8
Master
Master
 
Messaggi: 5776
Iscritto il: 16 ott 2012, 18:43
Località: L'Aquila

1
voti

[7] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utentemir » 23 mar 2020, 20:30

setteali ha scritto:Lo puoi escludere.

:ok: oppure inserire una protezione equivalente, con collegamento volante. ;-)
abusivo ha scritto:Non l'avevo visto...

e gli amici che ci sono a fare ? .. :mrgreen:
I circuiti sono controcorrente. Seguono sempre la massa

-Per rispondere utilizza il tasto [RISPONDI] e non il tasto [CITA], grazie.-
Avatar utente
Foto Utentemir
61,0k 9 12 13
G.Master EY
G.Master EY
 
Messaggi: 20510
Iscritto il: 19 ago 2004, 21:10

0
voti

[8] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utenteabusivo » 23 mar 2020, 20:38

mir ha scritto:...e gli amici che ci sono a fare ? .. :mrgreen:

Ma infatti di casi simili me ne sono capitati tanti ma non ho mai incontrato un termico sugli avvolgimenti.
E comunque in tutti i casi gli avvolgimenti non hanno mai riportato danni.
Sempre le spazzole, ...
Se quello che funziona basta non lo tocca' sennò te lassa!
Avatar utente
Foto Utenteabusivo
10,2k 4 4 8
Master
Master
 
Messaggi: 5776
Iscritto il: 16 ott 2012, 18:43
Località: L'Aquila

0
voti

[9] Re: Levigatrice orbitale non funzionante

Messaggioda Foto Utentemir » 23 mar 2020, 20:45

abusivo ha scritto:E comunque in tutti i casi gli avvolgimenti non hanno mai riportato danni.
Sempre le spazzole, ...

Vero, in genere sono le spazzole, o i portaspazzole a creare problemi; anche perché quando gli avvolgimenti si guastano, in genere sono evidenti (bruciature) o lasciano segni evidenti, fatto salvo il caso delle protezioni. ;-)
I circuiti sono controcorrente. Seguono sempre la massa

-Per rispondere utilizza il tasto [RISPONDI] e non il tasto [CITA], grazie.-
Avatar utente
Foto Utentemir
61,0k 9 12 13
G.Master EY
G.Master EY
 
Messaggi: 20510
Iscritto il: 19 ago 2004, 21:10


Torna a Costruzione, riparazione, riutilizzo

Chi c’è in linea

Visitano il forum: Nessuno e 32 ospiti