Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Problemi con il motore cappa !

Tecniche per la costruzione e la riparazione di apparecchiature elettriche e non. Ricerca guasti. Adattamenti e riutilizzazioni

Moderatore: Foto Utentestefanob70

0
voti

[11] Re: Problemi con il motore cappa !

Messaggioda Foto Utentemario663 » 11 giu 2020, 19:56

Non ho più continuitá tenendo il bianco come comune! Si sará cotto!
Avatar utente
Foto Utentemario663
878 3 4 6
Sostenitore
Sostenitore
 
Messaggi: 1536
Iscritto il: 29 mag 2013, 11:46

0
voti

[12] Re: Problemi con il motore cappa !

Messaggioda Foto Utentemario663 » 12 giu 2020, 10:35

Ok risistemando il puntale rosso originale ora ho i seguenti valori con il bianco in comune!

Avatar utente
Foto Utentemario663
878 3 4 6
Sostenitore
Sostenitore
 
Messaggi: 1536
Iscritto il: 29 mag 2013, 11:46

0
voti

[13] Re: Problemi con il motore cappa !

Messaggioda Foto Utentesetteali » 12 giu 2020, 12:25

Mario,
riporta i valori seguendo lo schema!
Io youtube non lo apro, ho provato , ma non si capisce fin dall'inizio quello che fai ed i risultati che hai.
Si leggono tanto bene le misure scritte su uno schema!
Alex

<< vedi di pigliare arditamente in mano,
il dizionario che ti suona in bocca,
se non altro è schietto e paesano.
(Giuseppe Giusti) <<
Avatar utente
Foto Utentesetteali
6.895 4 5 7
Master
Master
 
Messaggi: 3607
Iscritto il: 15 dic 2013, 21:09

0
voti

[14] Re: Problemi con il motore cappa !

Messaggioda Foto Utentemario663 » 12 giu 2020, 13:48

setteali ha scritto:Mario,
riporta i valori seguendo lo schema!


Con il bianco in comune:

Bianco/Rosso= 152 ohm
Bianco/Marrone= 121 ohm
Bianco/nero= 119 ohm

Con il rosso in comune:

Rosso/Bianco= 173 ohm
Rosso/Marrone= 67 ohm
Rosso/Nero= 24 ohm
Avatar utente
Foto Utentemario663
878 3 4 6
Sostenitore
Sostenitore
 
Messaggi: 1536
Iscritto il: 29 mag 2013, 11:46

0
voti

[15] Re: Problemi con il motore cappa !

Messaggioda Foto Utentesetteali » 12 giu 2020, 15:32

Ho riportato i valori che hai scritto su schema, ma secondo me hai fatto un po' di confusione.


TRa il bianco e il rosso , hai 152 ohm e dopo tra il rosso e il bianco 173, non torna.

Poi dici :Con il rosso in comune:

Rosso/Marrone= 67 ohm e dovrebbe essere 31
Rosso/Nero= 24 ohm e dovrebbe essere 33 ohm



Comunque nella foto in [ 2 ] si vede chiaramente che il comune è il bianco.
Alex

<< vedi di pigliare arditamente in mano,
il dizionario che ti suona in bocca,
se non altro è schietto e paesano.
(Giuseppe Giusti) <<
Avatar utente
Foto Utentesetteali
6.895 4 5 7
Master
Master
 
Messaggi: 3607
Iscritto il: 15 dic 2013, 21:09

0
voti

[16] Re: Problemi con il motore cappa !

Messaggioda Foto UtenteMarcoD » 12 giu 2020, 16:10

Ho contato nei tuoi messaggi 11 immagini e un filmatino.
Delle 11 immagini ne sarebbe utile solo una o al massimo 2.
Il filmatino è poco chiaro.

Le capacità del server del forum sono grandi, ma non bisogna riempirle di fuffa.

Hai scritto che
Bianco/Rosso= 152 ohm
Rosso/Bianco= 173 ohm
Ti sei reso conto dell'incongruenza ? La confermi?

L'incongruenza potrebbe anche essere vero in caso di contatti ossidati o sporchi, però probabilmente è dovuto a errore di misura.
Non hai chiarito:
se l'isolamento fra rame e ferro è presente.
Se meccanicamente l'attrito è accettabile.

Probabilmente, nonostante l'aiuto di Foto Utentesetteali non sei in grado di diagnosticare le anomalie, e forse il motore è irriparabile.
Avatar utente
Foto UtenteMarcoD
7.262 4 8 13
Master EY
Master EY
 
Messaggi: 3220
Iscritto il: 9 lug 2015, 16:58
Località: Torino

1
voti

[17] Re: Problemi con il motore cappa !

Messaggioda Foto Utenteclaudiocedrone » 13 giu 2020, 3:01

Quel motore è cotto conviene lasciarlo riposare in pace e sostituirlo; se si vuole "perdere tempo" proficuamente lo si faccia piuttosto per controllare e eventualmente sistemare il commutatore delle velocità (che non oso immaginare in che condizioni sia) e ripulire o sostituire il connettore per trapiantarci un motore "universale" nuovo. O_/
"Non farei mai parte di un club che accettasse la mia iscrizione" (G. Marx)
Avatar utente
Foto Utenteclaudiocedrone
15,8k 4 6 9
Master EY
Master EY
 
Messaggi: 11134
Iscritto il: 18 gen 2012, 13:36

0
voti

[18] Re: Problemi con il motore cappa !

Messaggioda Foto Utentemario663 » 13 giu 2020, 6:55

claudiocedrone ha scritto: lo si faccia piuttosto per controllare e eventualmente sistemare il commutatore delle velocità (che non oso immaginare in che condizioni sia) e ripulire o sostituire il connettore per trapiantarci un motore "universale" nuovo. O_/


Ciao Claudio O_/ ....si infatti :ok: è questa la soluzione che mi sono indirizzato....sicuramente il commutatore va pulito!....ho trovato questo motore universale chè già sono indicati i vari collegamenti! ;-)
Allegati
image.jpeg
Avatar utente
Foto Utentemario663
878 3 4 6
Sostenitore
Sostenitore
 
Messaggi: 1536
Iscritto il: 29 mag 2013, 11:46

Precedente

Torna a Costruzione, riparazione, riutilizzo

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti