Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Problema impianto giardino

Progettazione, esercizio, manutenzione, sicurezza, leggi, normative...

Moderatori: Foto Utentesebago, Foto UtenteMike, Foto Utentelillo, Foto UtenteMASSIMO-G

0
voti

[1] Problema impianto giardino

Messaggioda Foto Utenteal78 » 17 giu 2020, 20:03

Salve è la prima volta che scrivo,chiedo scusa per il post che è un po' lungo ma vorrei essere preciso nella descrizione del problema.Faccio una piccola premessa non è la prima volta che metto mani ad un impianto elettrico,sempre piccole cose:aggiungere interruttori,raddoppiare prese fare impianti luci in garage.Ieri ho iniziato la costruzione dell’impianto in giardino,ho passato i fili da dentro casa a una cassetta di derivazione che c’è fuori e da li,poi dentro tubazione da 16 ho passato un cavo doppia guaina.Ho preferito collegare l’impianto esterno del giardino con un magnetermico nel pozzetto da cui ho prelavato la corrente per fuori,cosi da evitare in caso di corti dovuti alla pioggia che saltasse la luce di casa.Allora nel pozzetto dentro casa c’è una presa di corrente a cui poi è a sua volta collegato un interruttore in un pozzetto sopra che illumina la lavanderia esterna,quindi nel retro della presa ci sono tutti i posti occupati,tranne la messa a terra.Poco male ho pensato prendo la corrente inserendo i fili del giardino in questa presa esistente aggiungendo fase neutro e terra ovviamente,facendo attenzione che tutto stia bene dentro senza creare contatti strani e ovviamente con corrente staccata.Collego la fase nel magnetotermico(questo magnetermico interrompe solo un polo).Riaccendo la luce,con magnetotermico staccato e va tutto bene.La presa della camera da letto funziona cosi come la luce della lavanderia,ovviamente la luce del giardino rimane staccata dal magnetotermico.Per provare che anche la luce del giardino fosse ok dopo aver verificato tutto i collegamenti collego una presa volante al cavo della luce del giardino.Collego una lampada alla presa volante ed attacco il magnetotermico è tutto ok,cosi la lascio accessa un po' e tutto fila liscio.Si fa tardi cosi deciso di continuare un’altro giorno,quindi stacco il magnetotermico scollego la presa volante ma lascio tutto il resto collegato e lascio il filo a terra, raccolgo i vari attrezzi trapano etc.Dopo una buona mezz’ora non volendo lasciare il cavo del giardino cosi in giro ,anche perché i fili erano sguainati e spellati(proprio per mettere la presa) inizio a raccoglierlo e qui con mia sorpresa salta il salvavita proprio appena prendo il cavo per raccoglierlo e metterlo da parte.Entro pensando sarà una coincidenza riprovo ad attaccare ma niente allora apro il pozzetto della camera da letto ma tutto è collegato dentro senza strani contatti e ripeto il magnetotermico del giardino era staccato.Stacco tutti i collegamenti fatti da me ripristinando la situazione iniziale e tutto torna a funzionare.Mi chiedo cos’è successo?E’ possibile che il filo della messa a terra del giardino mentre lo raccoglievo abbia toccato qualcosa ed essendo collegato al salvavita di casa sia saltato?grazie e scusate per la lunghezza
Avatar utente
Foto Utenteal78
-2 2
 
Messaggi: 12
Iscritto il: 17 giu 2020, 16:35

0
voti

[2] Re: Problema impianto giardino

Messaggioda Foto UtenteAria » 18 giu 2020, 8:16

Ciao Foto Utenteal78,
Probabilmente la terra ed il neutro del cavo hanno fatto contatto.
Essendo il tuo magnetotermico unipolare il neutro non è interrotto quindi avendolo messo a terra è scattato il differenziale (salvavita).
Avatar utente
Foto UtenteAria
241 1 6
Frequentatore
Frequentatore
 
Messaggi: 215
Iscritto il: 6 lug 2019, 8:53

0
voti

[3] Re: Problema impianto giardino

Messaggioda Foto Utenteal78 » 18 giu 2020, 8:53

ciao ti ringrazio per la risposta.Ma potresti spiegarmi il perché anche il neutro fa scattare il salvavita?sul neutro non c'è corrente, o sul neutro c'è un po' di corrente sempre e comunque?L'intervento del salvavita non necessita di un tot di corrente?molte grazie
Avatar utente
Foto Utenteal78
-2 2
 
Messaggi: 12
Iscritto il: 17 giu 2020, 16:35

0
voti

[4] Re: Problema impianto giardino

Messaggioda Foto Utentelillo » 18 giu 2020, 10:44

Foto Utenteal78 ha scritto:sul neutro non c'è corrente, o sul neutro c'è un po' di corrente sempre e comunque?

in un impianto monofase sul neutro c'è tanta corrente quanto nella fase.
Foto Utenteal78 ha scritto:L'intervento del salvavita non necessita di un tot di corrente?

il salvavita interviene proprio quando la corrente nella fase è diversa dalla corrente di neutro.
al78 ha scritto:quindi nel retro della presa ci sono tutti i posti occupati,tranne la messa a terra.Poco male

se ho capito bene altro che poco male... malissimo!

ascolta, sei sicuro di quello che fai?
senza entrare in moralismi di alcun tipo, non potresti contattare un installatore?
Avatar utente
Foto Utentelillo
18,9k 7 12 13
G.Master EY
G.Master EY
 
Messaggi: 3722
Iscritto il: 25 nov 2010, 11:30
Località: Nuovo Mondo

0
voti

[5] Re: Problema impianto giardino

Messaggioda Foto UtenteAria » 18 giu 2020, 11:07

Foto Utenteal78 considera che il neutro è messo a terra anche in cabina del distributore.
Nel tuo caso il neutro e la terra probabilmente hanno fatto contatto e quindi hai creato un ritorno nel cavo di terra che ha fatto scattare il differenziale vedi disegno.
Nel disegno la lampadina è il tuo impianto di casa semplificato.

Il fatto di avere un interruttore unipolare a livello diricerca guasti complica un po' le cose, fossi in te metterei un bipolare.
n_gnd.png
n_gnd.png (6.19 KiB) Osservato 1081 volte
Avatar utente
Foto UtenteAria
241 1 6
Frequentatore
Frequentatore
 
Messaggi: 215
Iscritto il: 6 lug 2019, 8:53

0
voti

[6] Re: Problema impianto giardino

Messaggioda Foto Utentelillo » 18 giu 2020, 11:23

Foto UtenteAria ha scritto:Il fatto di avere un interruttore unipolare a livello diricerca guasti complica un po' le cose, fossi in te metterei un bipolare.
:?:
Avatar utente
Foto Utentelillo
18,9k 7 12 13
G.Master EY
G.Master EY
 
Messaggi: 3722
Iscritto il: 25 nov 2010, 11:30
Località: Nuovo Mondo

0
voti

[7] Re: Problema impianto giardino

Messaggioda Foto Utenteal78 » 18 giu 2020, 11:28


ascolta, sei sicuro di quello che fai?
senza entrare in moralismi di alcun tipo, non potresti contattare un installatore?


Allora ti ringrazio,si so quello che faccio,volevo capire la tua perplessità dove sta.Cioè nella presa dietro ci sono i tre connettori per fase neutro e messa a terra e poi accanto ci sono altre tre connettori per mettere accanto un'altra presa spero ti essere chiaro.Io non ho fatto altro che inserire in ognuno dei connettori già occupati dei i fili di fase terra e neutro.Se la tua perplessità sta nel tipo di collegamento,cioè inserire 2 fili dove in realtà ne va uno solo hai ragione infatti sdoppierò esternamente i connettori utilizzando un cappuccio isolato.Se la tua perplessità riguarda l'eccesivo carico la presa da cui prelevo la corrente ha solo una piccola radio attaccato e in giardino non ci sono più di 100 watt in totale.Se la tua perplessità è altro ti prego dimmi.Ripeto sono molto cauto quindi se mi spiegi la perplessità ti sarei grato
Avatar utente
Foto Utenteal78
-2 2
 
Messaggi: 12
Iscritto il: 17 giu 2020, 16:35

0
voti

[8] Re: Problema impianto giardino

Messaggioda Foto Utenteal78 » 18 giu 2020, 11:29

Aria ha scritto:Foto Utenteal78
Il fatto di avere un interruttore unipolare a livello diricerca guasti complica un po' le cose, fossi in te metterei un bipolare.


Purtroppo ho dovuto comprare questo che si mette nel pozzetto prese non avendo dove mettere un magnetotermico normale
Avatar utente
Foto Utenteal78
-2 2
 
Messaggi: 12
Iscritto il: 17 giu 2020, 16:35

0
voti

[9] Re: Problema impianto giardino

Messaggioda Foto UtenteAria » 18 giu 2020, 12:38

:?:

Se perdi isolamento sul neutro di una linea sotto unipolare come fai a capire quale è la linea guasta considerando che con interruttore aperto dai per scontato che non sia quella la linea con problemi?
Avatar utente
Foto UtenteAria
241 1 6
Frequentatore
Frequentatore
 
Messaggi: 215
Iscritto il: 6 lug 2019, 8:53

0
voti

[10] Re: Problema impianto giardino

Messaggioda Foto Utentelillo » 18 giu 2020, 12:48

mi dispiace continuo a non seguirti.
questa perdita di isolamento che guasto dovrebbe manifestare?
una diminuzione dell'isolamento sul solo cavo di neutro, si configura, laddove ci sono le condizioni, in un guasto a terra, e a intervenire è il differenziale.
se l'isolamento cede tra fase e neutro, il guasto si configura in un corto, e a intervenire è comunque il magnetotermico, anche in configurazione 1P+N.
Avatar utente
Foto Utentelillo
18,9k 7 12 13
G.Master EY
G.Master EY
 
Messaggi: 3722
Iscritto il: 25 nov 2010, 11:30
Località: Nuovo Mondo

Prossimo

Torna a Impianti, sicurezza e quadristica

Chi c’è in linea

Visitano il forum: Nessuno e 38 ospiti