Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Anomalo comportamento Sepam protezione trafo

Progettazione, esercizio, manutenzione, sicurezza, leggi, normative...

Moderatori: Foto UtenteMASSIMO-G, Foto Utentesebago, Foto Utentelillo, Foto UtenteMike

0
voti

[1] Anomalo comportamento Sepam protezione trafo

Messaggioda Foto Utentealex1957 » 26 giu 2011, 15:40

In una centrale di conversione di frequenza 50/60Hz ci sono 2 trafo 3650 kVA 18/6 kV che alimentano,ognuno per proprio conto,un motore sincrono di un gruppo motore-alternatore.A monte di ogni interruttore 18 kV che alimenta i singoli trafo c'è un Sepam T40 di protezione.I due trafo sono entrambi YnD11 ma uno ha il centrostella collegato alla carcassa e,tramite questa,all'impianto di terra, mentre l'altro ha il centro stella non collegato.
All'inserzione a vuoto si verificano le seguenti situazioni:
-trafo con centrostella collegato alla carcassa: il Sepam segnala una corrente di inserzione via via decrescente sino ad un valore di circa 3.5 A;
-trafo con centrostella non collegato alla carcassa: il Sepam non segnala alcun valore di corrente, né quello di inserzione né quello di regime a vuoto.
Si sono effettuati i seguenti controlli:
1) inversione dei TA delle due celle 18 kV;
2)inversione dei due Sepam.
I due Sepam hanno tarature identiche
Dopo questi controlli le segnalazioni dei due Sepam non sono cambiate.
Il fatto che uno dei due trafo non abbia il centrostella connesso alla carcassa può influenzare in tal modo le letture delle correnti da parte dei Sepam?
Avatar utente
Foto Utentealex1957
0 2
 
Messaggi: 8
Iscritto il: 26 giu 2011, 15:05

0
voti

[2] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto UtenteMASSIMO-G » 26 giu 2011, 18:07

Scusa ma da quanto sono i TA? I Sepam leggono correnti nella schermata misure fino a 0.1In il valore del TA impostato, in realtà scendono anche sotto a questo valore ma non saprei dire di quanto e non so in quel caso quanto affidabile sia la misura
Avatar utente
Foto UtenteMASSIMO-G
13,7k 6 9 12
G.Master EY
G.Master EY
 
Messaggi: 2805
Iscritto il: 20 set 2004, 8:31
Località: PIACENZA

0
voti

[3] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto Utenteblusol » 27 giu 2011, 9:50

La corrente che leggi è di fase o di terra??
E' stata verificata la circuiteria amperometrica del Sepam che non legge niente?
Verificare se possibile le letture della protezione con una pinza amperometrica.
Avatar utente
Foto Utenteblusol
425 1 4
CRU - Account cancellato su Richiesta utente
 
Messaggi: 394
Iscritto il: 21 lug 2005, 17:02

1
voti

[4] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto UtenteMASSIMO-G » 28 giu 2011, 7:27

Ti dicevo dei Ta perché la non lettura delle correnti da parte del Sepam in genere è dovuta al fatto che queste sono troppo basse in rapporto alla taglia del Ta. Con le classiche cabine dk5600 prima e cei 0-16 dopo capitava di sovente che il Sepam (nel mio caso S20) non leggesse di corrente nel funzionamento normale. Guardando l'assorbimento in bassa e riportandolo sulla media si notava che questo era inferiore al 0.1In rispetto alla taglia del TA.
Avatar utente
Foto UtenteMASSIMO-G
13,7k 6 9 12
G.Master EY
G.Master EY
 
Messaggi: 2805
Iscritto il: 20 set 2004, 8:31
Località: PIACENZA

0
voti

[5] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto Utenteblusol » 30 giu 2011, 10:21

Era solo un problema domenicale, chi ha generato il post è sparito.
Il lunedi ha portato consiglio. :ok:
Avatar utente
Foto Utenteblusol
425 1 4
CRU - Account cancellato su Richiesta utente
 
Messaggi: 394
Iscritto il: 21 lug 2005, 17:02

0
voti

[6] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto Utentealex1957 » 30 giu 2011, 20:07

i 3 TA hanno un rapporto di trasformazione 100/5.Sono sottodimensionati rispetto alla corrente nominale del trafo ( 117 A ) e dovranno essere sostituiti con dei TA 150/5
Avatar utente
Foto Utentealex1957
0 2
 
Messaggi: 8
Iscritto il: 26 giu 2011, 15:05

0
voti

[7] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto UtenteMASSIMO-G » 30 giu 2011, 21:07

I Ta possono portare in modo permanente 1.2 la propria corrente nominale, il Sepam sotto i 10A non segna. Possibile che tu abbia un assorbilento cosi basso?
Avatar utente
Foto UtenteMASSIMO-G
13,7k 6 9 12
G.Master EY
G.Master EY
 
Messaggi: 2805
Iscritto il: 20 set 2004, 8:31
Località: PIACENZA

0
voti

[8] Re: Anomalo comportamento Sepam protezione trafo

Messaggioda Foto Utenteblusol » 4 lug 2011, 12:01

I TA differenti non spiegano il comportamento anomalo che hai riscontrato, visto che hai detto di aver anche invertito le terne di TA.
Avatar utente
Foto Utenteblusol
425 1 4
CRU - Account cancellato su Richiesta utente
 
Messaggi: 394
Iscritto il: 21 lug 2005, 17:02


Torna a Impianti, sicurezza e quadristica

Chi c’è in linea

Visitano il forum: Nessuno e 60 ospiti