Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Problema con generatore 1500 RPM

Trasformatori, macchine rotanti ed azionamenti

Moderatori: Foto Utentefpalone, Foto UtenteSandroCalligaro, Foto Utentemario_maggi

0
voti

[1] Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 5 ago 2014, 20:56

Buonasera a tutti,sono in cerca di aiuto per il mio ennesimo problema :-) ,ho un generatore costruito artigianalmente, nel senso che, ho congiunto un motore primo a scoppio ed un generatore asincrono, quest'ultimo, con un numero di giri nominale pari a 1500,per l'eccitazione e tutto il resto ci siamo,anche con carichi induttivi sono rimasto molto soddisfatto.Un problema a mio avviso grosso è sorto con l'alimentazione di lampade fluorescenti,ovvero si ha un guizzo pauroso e fastidioso in termini visivi sulle lampade...Come potrei fare per risolvere questo problema?è una condizione meccanica del termico che si ripercuote sull'elettrico?
spero nel vostro aiuto :-|
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

0
voti

[2] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemesagne » 5 ago 2014, 21:47

Valore della tensione in uscita?

Non ho capito bene quale problema visivo noti.
Avatar utente
Foto Utentemesagne
200 2 6
Frequentatore
Frequentatore
 
Messaggi: 174
Iscritto il: 9 ott 2010, 21:27

0
voti

[3] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentefpalone » 6 ago 2014, 20:42

Mi pare poco probabile che sia un problema meccanico, soprattutto se il carico è basso.
Più semplicemente è un problema di regolazione; Foto Utentemenu, puoi dettagliare meglio come è fatto il tuo generatore: sicuro che sia un asincrono? Come è realizzata l'eccitazione?
Avatar utente
Foto Utentefpalone
13,0k 5 7 10
G.Master EY
G.Master EY
 
Messaggi: 2530
Iscritto il: 26 dic 2007, 17:46
Località: roma

0
voti

[4] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 9 ago 2014, 14:54

Certo,allora del fatto che sia un asincrono sono sicuro, perché ho sfruttato un M.A.T come generatore,in quanto all'eccitazione, l'ho eccitato soltanto una volta applicando in uno degli avvolgimenti statorici ,una tensione continua di circa 1A per qualche secondo :-| .Non so se puo' servire come info,comunque il tutto consiste in un motore a scoppio monocilindro 4T collegato in maniera assiale con il generatore(ovvero il M.A.T),gli avvolgimenti statorici sono stati collegati a stella in maniera da poter prelevare una monofase e in parallelo alle tre fasi ho inserito una batteria di condensatori collegati a triangolo tra di loro come in figura ;-) spero che alla luce di questo si capisca meglio di cosa parliamo.dimmi pure se è corretto qello che ho fatto o meno..
Allegati
GenAs.gif
foto
GenAs.gif (4.53 KiB) Osservato 5035 volte
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

1
voti

[5] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentefpalone » 9 ago 2014, 18:53

Ciao Foto Utentemenu, se si tratta di un generatore asincrono, eccitato con condensatori fissi, non è la macchina più adatta per erogare correnti distorte come quelle delle lampade fluorescenti: se provi a visualizzare con un oscilloscopio la forma d'onda della tensione d'uscita, ti accorgerai che è fortemente distorta, con conseguente effetto "flicker" sulle lampade fluorescenti.
Avatar utente
Foto Utentefpalone
13,0k 5 7 10
G.Master EY
G.Master EY
 
Messaggi: 2530
Iscritto il: 26 dic 2007, 17:46
Località: roma

0
voti

[6] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 12 ago 2014, 19:45

In pratica, si nota sia nelle fluorescenti che in quelle a incandescenza un effetto stroboscopico ma dimmi ,potrebbe essere una soluzione,quella di inserire uno stabilizzatore di tensione?
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

0
voti

[7] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 14 ago 2014, 9:59

Non mi viene in mente nient'altro... :-|
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

0
voti

[8] Re: Problema con generatore 1500 RPM

Messaggioda Foto UtenteStefanoSunda » 14 ago 2014, 11:24

Un problema a mio avviso grosso è sorto con l'alimentazione di lampade fluorescenti, ovvero si ha un guizzo pauroso e fastidioso in termini visivi sulle lampade..
Siamo arrivati sin qui [7], senza sapere la potenza del generatore, e la corrente nominale (In); se le lampade fluorescenti sono rifasate o no, e quanto è la potenza totale di queste, e l’assorbimento totale del carico.
Verifica che quando avviene l’inconveniente, la frequenza sia quella giusta, e l’assorbimento dentro i valori nominali. ;-)
Avatar utente
Foto UtenteStefanoSunda
2.342 3 6 10
Master
Master
 
Messaggi: 1589
Iscritto il: 16 set 2010, 19:29

0
voti

[9] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 17 ago 2014, 11:49

Faro' queste verifiche,comunque la potenza nominale è di 1.1KW la corrente è di circa 3.5A configurazione stella degli avvolgimenti statorici, in quanto alla lampada, ho fatto la prova con un comunissimo tubo da 36W...rifasato.
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

0
voti

[10] Re: Problema con generatore 1500 RPM

Messaggioda Foto Utentemenu » 10 set 2014, 20:51

La frequenza è intorno ai 48/50 Hz...ma toglietemi un dubbio,se mettessi un asincroco con 3000rpm andrebbe meglio??
Avatar utente
Foto Utentemenu
26 2 5
Frequentatore
Frequentatore
 
Messaggi: 237
Iscritto il: 23 set 2012, 14:45

Prossimo

Torna a Macchine elettriche

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 18 ospiti