Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

Problema in una piccola pompa ad immersione.

Trasformatori, macchine rotanti ed azionamenti

Moderatori: Foto Utentefpalone, Foto UtenteSandroCalligaro, Foto Utentemario_maggi

0
voti

[1] Problema in una piccola pompa ad immersione.

Messaggioda Foto UtenteRalph » 27 ago 2016, 11:47

Salve.
Ho un problema con una piccola pompa a immersione, da 350w.
Anzi due problemi.
Utilizzo questa pompa per pescare acqua da un canae di irrigazione e irrigare l'orto con un tubo lungo circa 20mt.
Il dislivello tra il pelo dell'acqua e l'orto e' inferiore ai 50cm, e in teoria la pompa, la 12.000 l/h, dovrebbe reggere un dislivello di 6mt.
Ora accade che spesso la pompa parta, ma l'acqua non esca dalla fine del tubo di gomma (mentre la pompa gira).
Ho pensato che magari si formano bolle d'aria nel tubo.
In effetti, svuotando il tubo, poi l'acqua esce, pero' l'operazione e' lunga e fastidiosa.
Ma e' normale che la pompa non ce la faccia? Dovrei prenderne una piu' potente? O magari spezzare il tubo in piu' tratte e collegarle una alla volta?

L'altro problema e' piu' serio...

La situazione e' questa: accendo la pompa, parte, ma l'acqua non esce dal tubo.
Tiro fori la pompa dal canale, stacco il tubo, lo svuoto, lo ricollego alla pompa, rimetto la pompa nel canale, accendo la pompa e salta la corrente.
Non c'e' piu' verso di far partire la pompa, salta sempre la corrente.
Dopo qualche ora, accendo la pompa e funziona regolarmente.

Da cosa puo' dipendere questo comportamento altalenante?
Una ispezione visiva non rivela nessun problema di usura dei cavi, del galleggiante, delle guarnizioni.
La pompa non e' nuova, ma in ottime condizioni.
Qualche idea?
Grazie mille.
Ultima modifica di Foto Utentemir il 27 ago 2016, 11:53, modificato 1 volta in totale.
Motivazione: riscritto il titolo in minuscolo.
Avatar utente
Foto UtenteRalph
15 3
 
Messaggi: 25
Iscritto il: 23 mag 2016, 23:07

0
voti

[2] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto Utentemir » 27 ago 2016, 12:00

Ralph ha scritto:La situazione e' questa: accendo la pompa, parte, ma l'acqua non esce dal tubo.
Tiro fori la pompa dal canale, stacco il tubo, lo svuoto, lo ricollego alla pompa, rimetto la pompa nel canale, accendo la pompa e salta la corrente.
Non c'e' piu' verso di far partire la pompa, salta sempre la corrente.
Dopo qualche ora, accendo la pompa e funziona regolarmente.

Mi viene d apensare che il riavvio dopo un tempo di riposo, sia dovuto al suo raffreddamento, pertanto i precedenti tentativi di avvio hanno surriscaldato il motore della pompa e sia intervenuta una protezione termica (è un'ipotesi).
Ralph ha scritto:Qualche idea?

Da quanto hai esposto non credo sia una cattiva idea portare la pompa in revisione in un centro adatto, considerando tra l'altro che le pompe ad immersione quando vengono aperte, e poi richiuse necessitano del ripristino di tutte le guarnizioni necessarie e isolamenti adeguati.
Avatar utente
Foto Utentemir
59,9k 9 12 13
G.Master EY
G.Master EY
 
Messaggi: 20167
Iscritto il: 19 ago 2004, 21:10

1
voti

[3] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto UtenteRalph » 27 ago 2016, 12:04

La protezione termica della pompa potrebbe non far partire la pompa, d'accordo, ma perche' fa' saltare l'interruttore della corrente di casa? Il salvavita non scatta, ma scatta il generale...
Avatar utente
Foto UtenteRalph
15 3
 
Messaggi: 25
Iscritto il: 23 mag 2016, 23:07

0
voti

[4] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto Utentealev » 27 ago 2016, 12:07

Sul problema delle bolle d'aria, bisogna tenere conto che l'aria è comprimibile a differenza dell'acqua

Quindi, se nel tubo c'è aria, bisogna aspettare che quell'aria venga "compressa" ad una pressione sufficiente a vincere la resistenza dell'acqua sulle pareti interne del tubo e la cosa, con 20 metri di tubo, può non essere immediata

Per il secondo problema, aspettiamo le risposte di chi conosce meglio queste macchine
Avatar utente
Foto Utentealev
4.160 2 8 12
free expert
 
Messaggi: 4140
Iscritto il: 19 lug 2010, 14:38
Località: Altrove

0
voti

[5] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto Utentemir » 27 ago 2016, 12:08

Ralph ha scritto:perche' fa' saltare l'interruttore della corrente di casa? Il salvavita non scatta, ma scatta il generale...

Ammesso che come affermi, intervenga solo l'interruttore generale a monte dell'impianto elettrico, questi interviene per sovraccarico, ovvero l'assorbimento del motore-pompa ha superato il limite consentito, se così fosse queste ripetute manovre non sono salutari per la pompa ad immersione, che in queste condizioni si direbbe che stia lavorando meccanicamente male ... buon motivo per una urgente revisione... ;-)
Avatar utente
Foto Utentemir
59,9k 9 12 13
G.Master EY
G.Master EY
 
Messaggi: 20167
Iscritto il: 19 ago 2004, 21:10

0
voti

[6] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto UtenteCarloCoriolano » 27 ago 2016, 13:05

Marca e modello? Pricipio di lavoro della pompa? Ore di lavoro sulla schiena?
Avatar utente
Foto UtenteCarloCoriolano
1.431 3 4 7
---
 
Messaggi: 1025
Iscritto il: 24 mag 2016, 13:08

0
voti

[7] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto UtenteRalph » 27 ago 2016, 13:52

Sulla targhetta c'e' scritto:
WATER PUMP
MOD: DFS-PD500
VOL: 230V
MAX FLOW: 12000 L/H
MAX HEAD: 6M
3000 R/MIN
IP 68
50HZ
CLASS B
6,20KG
500 W

La marca, boh???
E' praticamente identica al modello per acque sporche di questo link
http://aolipumpcn.en.made-in-china.com/ ... FS-P-.html
a parte che e' arancione e non blu.

Ore di lavoro precedenti, poche. Direi massimo un centinaio.
Certo, temo sia cinese.
Ma sai com'e', a caval donato... (me l'ha regalata un amico che la usava -poco- per la piscina).
Avatar utente
Foto UtenteRalph
15 3
 
Messaggi: 25
Iscritto il: 23 mag 2016, 23:07

0
voti

[8] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto Utenteibra » 27 ago 2016, 14:01

Scusa non mi è chiara una cosa, quando spegni la pompa, l'acqua che rimane nel tubo non ritorna indietro?
Avatar utente
Foto Utenteibra
1.286 3 4 6
CRU - Account cancellato su Richiesta utente
 
Messaggi: 2107
Iscritto il: 15 lug 2015, 0:45

0
voti

[9] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto UtenteRalph » 27 ago 2016, 14:05

Beh, non saprei...
La pompa e' immersa in una bacinella di plastica, a sua volta affondata nel canale di irrigazione.
Presumo che l'acqua torni indietro, almeno in parte...
Il fatto e' che il dislivello tra pelo dell'acqua e terreno da irrigare e' minimo, saranno scarsi 20cm quindi l'acqua non e' che abbia una spinta fortissima. Poi il pordo del canale di irrigazione e' piu' alto del terreno a sua volta di una 15na di cm.
Sai come', uno pulisce il canale, le potature si accumulano ai bordi e questi crescono...
Avatar utente
Foto UtenteRalph
15 3
 
Messaggi: 25
Iscritto il: 23 mag 2016, 23:07

1
voti

[10] Re: Problema in una piccola pompa ad immersione.

Messaggioda Foto Utenteibra » 27 ago 2016, 14:15

Chiedevo questo perché pensavo a una valvola di uscita (se ce l'ha) che non si apre bene e se non si apre il motore non fa altro che girare a vuoto, spacca l'acqua, va su di giri e si surriscalda, fino a cuocere. E magari anche i cuscinetti non sono messi bene. Tutte ipotesi da vagliare, quindi una bella revisione è d'obbligo.
Avatar utente
Foto Utenteibra
1.286 3 4 6
CRU - Account cancellato su Richiesta utente
 
Messaggi: 2107
Iscritto il: 15 lug 2015, 0:45

Prossimo

Torna a Macchine elettriche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti