Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

calo di tensione dovuto a corpi illuminanti

Progettazione, esercizio, manutenzione, sicurezza, leggi, normative...

Moderatori: Foto UtenteMASSIMO-G, Foto Utentesebago, Foto UtenteMike, Foto Utentelillo

0
voti

[1] calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utentestudio varingel » 8 mar 2019, 9:37

Colleghi buongiorno a tutti,
vorrei sottoporvi questo nuovo problema: in un grande deposito industriale abbiamo circa 270 lampade probabilmente a ioduri metallici, oltre ad un impianto di riscaldatori.
Al di la dello specifico tipo di riscaldatori avviene questo: è di nuovissima installazione e collaudo, funziona correttamente, ma se si accendono le luci la tensione scende da 400V anche fino a 370V creando problemi - se si spegne la luce la tensione risale normalmente e così via.
Il manutentore dichiara che corpi illuminanti ed accessori sono in buono stato.
Qualche idea su causa ed eventuale soluzione?
Grazie e buon lavoro
Avatar utente
Foto Utentestudio varingel
10 1 1 5
Frequentatore
Frequentatore
 
Messaggi: 158
Iscritto il: 22 set 2007, 8:51

0
voti

[2] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utenteblueice80 » 8 mar 2019, 11:07

Potrebbe essere il cavo a monte dimensionato non correttamente, per cui avete una caduta di tensione elevata.
Avatar utente
Foto Utenteblueice80
253 1 5
Frequentatore
Frequentatore
 
Messaggi: 166
Iscritto il: 19 apr 2012, 22:22

0
voti

[3] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utentegabrisav » 8 mar 2019, 12:20

Che problemi si creano? all'impianto di riscaldamento o ad altre cose?
Avatar utente
Foto Utentegabrisav
1.211 2 4 6
Expert
Expert
 
Messaggi: 1239
Iscritto il: 13 set 2015, 18:26
Località: Borgosatollo (Bs)

0
voti

[4] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto UtenteIsidoroKZ » 8 mar 2019, 22:02

Dove si misurano 370V? Sull'ultima lampada, quella piu` lontana dall'alimentazione? Oppure sul punto di consegna dell'energia, subito dopo i contatori?

Questi sono solo i due casi estremi, cerca di specificare un po' piu` in dettaglio dove viene vista l'eccessiva caduta di tensione.
Per usare proficuamente un simulatore, bisogna sapere molta più elettronica di lui
Plug it in - it works better!
Il 555 sta all'elettronica come Arduino all'informatica! (entrambi loro malgrado)
Se volete risposte rispondete a tutte le mie domande
Avatar utente
Foto UtenteIsidoroKZ
104,0k 1 3 8
G.Master EY
G.Master EY
 
Messaggi: 18477
Iscritto il: 17 ott 2009, 0:00

0
voti

[5] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utentelelerelele » 10 mar 2019, 10:46

sono anni che son fuori dal giro, sto pensando però all'accensione di quelle lampade, se ricordo bene sono alimentate da grossi reattori, detto ciò avrò forti sfasamenti se non rifasati, ne deriva una potenza reattiva che può essere il doppio della potenza reale, con corrente pure essa doppia.

magari una verifica delle correnti in gioco potrebbe spiegarlo.

saluti.
Avatar utente
Foto Utentelelerelele
2.191 3 7 8
Expert EY
Expert EY
 
Messaggi: 2511
Iscritto il: 8 giu 2011, 8:57
Località: Reggio Emilia

1
voti

[6] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utentesebago » 10 mar 2019, 12:22

Servirebbe uno schema di massima (in particolare sui punti di connessione della/delle linea/linee luci in confronto a quella dell'alimentazione del riscaldatore.
Se entrambe sono alimentate da una linea montante unica (vale a dire: luci e riscaldatore stanno su un sottoquadro) è probabile che il montante sia sottodimensionato per caduta di tensione, come diceva Foto Utenteblueice80.
Bisognerebbe verificare quanta corrente le luci richiamano e quanto è lunga la montante.
Sebastiano
________________________________________________________________
"Eo bos issettaìa, avanzade e non timedas / sas ben'ennidas siedas, rundinas, a domo mia" (P. Mossa)
Avatar utente
Foto Utentesebago
15,1k 4 10 13
G.Master EY
G.Master EY
 
Messaggi: 2044
Iscritto il: 1 apr 2005, 19:59
Località: Orune (NU)

0
voti

[7] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utenteelettro » 11 mar 2019, 21:34

^^^
Io opterei per una verifica del rifasamento effettivo di quella linea ...potrebbe essere che poi, c'e' margine di rifasamento, da eseguire preferibilmente in loco (plafoniera) o sulla linea se non possibile in altro modo.

Quelle plafoniere, hanno - per via dei loro reattori - correnti di "in-rush" elevate e cosfì molto bassi.

Serve un multimetro predisposto per la misura, magari uno strumento a pinza con analizzatore, con i dati certi si può partire sulla retta via…

Non è da escludere anche un contributo armonico rilevante immesso nell'impianto da questi utilizzatori.
Avatar utente
Foto Utenteelettro
903 3 5 9
Expert
Expert
 
Messaggi: 2775
Iscritto il: 9 mar 2005, 19:23

0
voti

[8] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto UtenteStefanoSunda » 17 mar 2019, 11:24

lelerelele ha scritto:sono anni che son fuori dal giro, sto pensando però all'accensione di quelle lampade, se ricordo bene sono alimentate da grossi reattori, detto ciò avrò forti sfasamenti se non rifasati, ne deriva una potenza reattiva che può essere il doppio della potenza reale, con corrente pure essa doppia.

magari una verifica delle correnti in gioco potrebbe spiegarlo.

saluti.
Probabilmente la causa è questa.
Avatar utente
Foto UtenteStefanoSunda
2.272 3 6 10
Master
Master
 
Messaggi: 1549
Iscritto il: 16 set 2010, 19:29

0
voti

[9] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utenteelettro » 18 mar 2019, 19:26

Eh, certo. una delle cause della loro deriva verso la dismissione - oltre alla affidabilità- era proprio il loro basso PF, che determinava consumi elevati.
Saluti. :ok: :ok: :ok:
Avatar utente
Foto Utenteelettro
903 3 5 9
Expert
Expert
 
Messaggi: 2775
Iscritto il: 9 mar 2005, 19:23

0
voti

[10] Re: calo di tensione dovuto a corpi illuminanti

Messaggioda Foto Utentestudio varingel » 19 mar 2019, 15:29

Buongiorno a tutti,
intanto ringrazio per la collaborazione!
Abbiamo verificato che le lampade sono tutte singolarmente rifasate, distribuite su varie blindo luce trifase con fasi abbastanza equilibrate tra loro; un analizzatore di rete inserito per due giorni non ha riscontrato presenza rilevante di armoniche e quindi l'impianto luce sembrerebbe abbastanza a posto.
La cosa "strana è che inserendo l'illuminazione la tensione scende di circa il 3% (e resta sempre bassa, non solo all'inserzione), poi inseriamo gruppi prese varie (postazioni PC uffici e similari) e la tensione scende ulteriormente di circa 1,5%, poi si inserisce il famigerato riscaldatore e la tensione si abbassa ulteriormente
tanto che il riscaldatore stesso lavora male.
E' come se ad ogni aggiunta di carico la tensione continuasse a scendere e restasse bassa (sembrano carichi collegati in serie???).
Avatar utente
Foto Utentestudio varingel
10 1 1 5
Frequentatore
Frequentatore
 
Messaggi: 158
Iscritto il: 22 set 2007, 8:51

Prossimo

Torna a Impianti, sicurezza e quadristica

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti